Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 23:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» modification System de coupe pour bouillette
Hier à 16:05 par misterbip27

» Pré amorçage birdfood
Hier à 15:08 par redemsky

» Amorcage hiver
Hier à 15:01 par LaCarpeBelge

» Aide volontiers si besoin.....
Hier à 14:51 par peupepeu

» Des avis sur Angling Direct
Hier à 12:32 par James Carp Angler

» Recherche de leurre
Hier à 12:23 par peupepeu

» Lecture échosondeur ALF30
Ven 9 Déc 2016 - 23:08 par lox69

» Peche Pays-Bas: hiver 2015/16
Ven 9 Déc 2016 - 22:45 par lox69

» Acquisition zodiac
Ven 9 Déc 2016 - 22:28 par Florian79

Partenaires
 /></a>

Bruit sur emblem neuf

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit sur emblem neuf

Message  Carpodingo le Lun 5 Mai 2014 - 1:47

Bonjour,
Amateur d'emblem vos avis svp
J'ai acheté un emblem x 5000 t neuf, il y a un truc noir en forme de cercle dans la boite qu'est ce que c'est ? C'est quand on range le moulin on met ca autour de la bobine pour proteger le fil c'est ca ?
Et sinon, quand je tourne doucement le moulinet, il y a un bruit de frottement, est ce normal ? ca ne le fait pas a grande vitesse.
Merci.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Invité le Lun 5 Mai 2014 - 8:10

C'est un reducteur de capacité. Tu le met dans le fond de ta bobine, et ensuite tu remplis de nylon, utile quand tu remplis en 28% par exemple.

Pour le bruit, je ne pense pas que ce soit normal... Je possède des emblem x et ils ne font aucun bruit

Invité
Invité


Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Kawettosaurus Carpus le Lun 5 Mai 2014 - 8:11

de memoire, les emx ont toujours fait un bruit.
le truc noir ne serai pas un reducteur de bobine?

Kawettosaurus Carpus

Messages : 2255
Date d'inscription : 31/01/2011
Age : 32
Localisation : 79 argenton vallée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Tcarpe42 le Lun 5 Mai 2014 - 10:24

les miens aussi font du bruit, à mon avis c'est peut être les barres en fer situées sur les cotés de la bobine qui frottent contre celle ci ,cela doit être normal, d'ailleur je ne sais pas a quoi servent ces barres ?

Tcarpe42

Messages : 32
Date d'inscription : 12/05/2013
Age : 17
Localisation : loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  juju51 le Lun 5 Mai 2014 - 15:12

Les barres sert a évité que le fil passe derrière la bobine le système chez shimano est bien plus efficaces  Wink 

juju51

Messages : 4145
Date d'inscription : 21/08/2011
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Carpodingo le Lun 5 Mai 2014 - 17:20

merci pour vos réponses les gars. Ok ca sert a ca le truc noir  Very Happy 
Pour le bruit j'ai essayé de relevé les barres pour voir si ca venait de ca mais il semblerait que ca a l'air d'etre pareil.
Carpo peut etre que toi tu as les anciens modèles d'emblem , peut etre que les nouveaux sont sujets a ce genre de bruit ?
sur les anciens aussi y'a ces barres ? Parceque sur la notice ils parlent d'un système qui n'y avait pas avant.
Bon en tout cas j'espère que ce n'est rien de grave. Ca m'embeterait de faire 75 bornes pour changer un moulinet.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  ptit gus le Lun 5 Mai 2014 - 17:28

J'ai eu la même chose pour le bruit, comme toi, j'ai un peu balisé sur le moment, et puis, avec le temps, le bruit à disparu .... ne perdons pas de vu que ce ne sont pas des moulins issu de la joaillerie, mais plutôt de bonnes grosses bêtes de somme, alors un petit frottement par-ci ou par là, pas bien grave, et presque normal.

ptit gus

Messages : 150
Date d'inscription : 01/08/2013
Age : 39
Localisation : Rambouillet

Voir le profil de l'utilisateur http://fishnchips.jimdo.com

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Carpodingo le Lun 5 Mai 2014 - 17:37

Bon, ok, peut etre que c'est le temps qu'il se fasse. Merci ptit gus.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Carpodingo le Lun 5 Mai 2014 - 18:31

J'ai rempli de nylon mon emblem, est ce normal qu'il est plus rempli en fond de bobine ? En gros il part en cône ?
Il faut que j'arrive presque a ras du fond pour etre sur d'avoir rempli ma bobine ?
Merci.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  ptit gus le Lun 5 Mai 2014 - 18:44

Carpodingo a écrit:J'ai rempli de nylon mon emblem, est ce normal qu'il est plus rempli en fond de bobine ? En gros il part en cône ?
Il faut que j'arrive presque a ras du fond pour etre sur d'avoir rempli ma bobine ?
Merci.

la même !
Certains conseillent de retirer un joint au niveau de l'axe (il y en a 2) ... perso, je n'ai rien touché, et le fil est toujours en cône ...

ptit gus

Messages : 150
Date d'inscription : 01/08/2013
Age : 39
Localisation : Rambouillet

Voir le profil de l'utilisateur http://fishnchips.jimdo.com

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Carpodingo le Lun 5 Mai 2014 - 18:51

ouais bah en gros on ne sait pas si c'est normal si ? et on ne sait pas si on remplit en 35 centième si on est bien a 370 metre de remplissage ?
Ca met un peu le doute.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  _Chris_ le Lun 5 Mai 2014 - 19:21

370 ou 350 mètres qu'importe non? Vous vous posez trop de question. Je rempli mes moulinets jusqu'à qu'ils soient plein, je me suis jamais posé la question de la longueur de fil que j'ai mis. Et je ne me suis jamais fait dévider complétement une bobine ....

_Chris_
Admin

Messages : 1479
Date d'inscription : 29/08/2012
Age : 41
Localisation : Proche Decize (58)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Invité le Lun 5 Mai 2014 - 22:40

Oui c'est bien le reducteur de capacité.

Non mes emblem x sont assez récent, un frottement n'est pas normal, je ne pense pas.

Et si ton file par en cône, il faut joué avec les rondelle rouge en plastique sur l'axe de ton moulinet, enlève la bobine, et vois avec les rondelle.

Si le cône se forme de bas en haut, avec plus large en bas, plus fin en haut, niveau diamètre, enlève les deux rondelles.

Si c'est l'inverse, diamètre plus large en haut, diamètre plus petit en bas, il faut rajouté des rondelles.

Moi j'ai enlevé les rondelles, le cône se formait beaucoup trop, il doit y avoir une légère conicité, les bobines sont coniques, mais ca doit être normal , moi c'était flagrant.

Invité
Invité


Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Carpodingo le Mar 6 Mai 2014 - 3:42

_Chris_ a écrit:370 ou 350 mètres qu'importe non? Vous vous posez trop de question. Je rempli mes moulinets jusqu'à qu'ils soient plein, je me suis jamais posé la question de la longueur de fil que j'ai mis. Et je ne me suis jamais fait dévider complétement une bobine ....

Moi pour certains endroit plus j'ai de fil mieux c'est. Et en meme temps je peux savoir a peu prés combien il me reste de bobine. Pour moi c'est important dans certaines conditions.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Carpodingo le Mar 6 Mai 2014 - 3:43

carpo1 a écrit:Oui c'est bien le reducteur de capacité.

Non mes emblem x sont assez récent, un frottement n'est pas normal, je ne pense pas.

Et si ton file par en cône, il faut joué avec les rondelle rouge en plastique sur l'axe de ton moulinet, enlève la bobine, et vois avec les rondelle.

Si le cône se forme de bas en haut, avec plus large en bas, plus fin en haut, niveau diamètre, enlève les deux rondelles.

Si c'est l'inverse, diamètre plus large en haut, diamètre plus petit en bas, il faut rajouté des rondelles.

Moi j'ai enlevé les rondelles, le cône se formait beaucoup trop, il doit y avoir une légère conicité, les bobines sont coniques, mais ca doit être normal , moi c'était flagrant.

Arf, ben je ne sais pas peut etre qu'il faut que je le graisse un peu...
Merci pour ces explications, je verrais ca.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  antho85 le Mar 6 Mai 2014 - 7:13

Je possede 4 fois ce moulin et j en ai qui font du bruit et d autres non rien de grave mon plus ancien faisait du bruit au tout debut maintenant non, ne te prend pas la tete avec du temps pu aucun bruit ne sera present .
Pour ce qui est du remplisage j avais aussi au debut mais apres quelques lancer en pleine haut je nai plus de cone je pense que j avais mal tendu mon fil lors du placement du coup maintenant je met la bobine neuve a tremper dans l eau et ensuite je la mouline en la tendant avec un gant de toilette tremper et adieu ce petit soucis.

antho85

Messages : 987
Date d'inscription : 07/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Carpodingo le Mar 6 Mai 2014 - 15:28

antho85 a écrit:Je possede 4 fois ce moulin et j en ai qui font du bruit et d autres non rien de grave mon plus ancien faisait du bruit au tout debut maintenant non, ne te prend pas la tete avec du temps pu aucun bruit ne sera present .
Pour ce qui est du remplisage j avais aussi au debut mais apres quelques lancer en pleine haut je nai plus de cone je pense que j avais mal tendu mon fil lors du placement du coup maintenant je met la bobine neuve a tremper dans l eau et ensuite je la mouline en la tendant avec un gant de toilette tremper et adieu ce petit soucis.

Ok mais c'est désagreable et ca fais un peu peur.
Sinon pour le cone, je l'ai ai bien rempli, bobine dans l'eau et éponge dans l'aneau pour maintenir une tension.
Aprés c'est peut etre ce qu'a dit carpo, mais tout ca j'ai pas trop envie d'y toucher.

Carpodingo

Messages : 1373
Date d'inscription : 18/01/2013
Age : 32
Localisation : Midi-Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  jeanmarc89 le Mar 6 Mai 2014 - 18:29

Salut,

Avec mon pote , nous avons acheté, chacun , 4 EMBLEM X 5000 T
Je te rassure ce bruit de frottement causé par ces 2 barres se produit à très faible vitesse.
Quand tu moulines normalement, les barres se rétractent légèrement et ne frottent plus contre le joint de la bobine.
Donc, n'ai aucune inquiétude à ce sujet.

Pour le réducteur de capacité, je ne l'utilise pas et je t'assure que cela n'a aucune incidence sur le bon fonctionnement du moulinet.

jeanmarc89

Messages : 222
Date d'inscription : 29/05/2012
Age : 54
Localisation : l'isle sur serein......YONNE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Invité le Mar 6 Mai 2014 - 18:41

C'est juste des petites rondelles en plastique sous la bobine, c'est trois fois rien Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Minifoulquedu17 le Mer 7 Mai 2014 - 18:56

Carpodingo a écrit:J'ai rempli de nylon mon emblem, est ce normal qu'il est plus rempli en fond de bobine ? En gros il part en cône ?
Il faut que j'arrive presque a ras du fond pour etre sur d'avoir rempli ma bobine ?
Merci.

L'ami, j'ai eu le même soucis à l'époque ac les emblem quand je les avait encore, et il faut jouer ac les rondelles que tu as sous la bobines Wink

Minifoulquedu17

Messages : 1427
Date d'inscription : 19/06/2013
Age : 29
Localisation : Saintes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit sur emblem neuf

Message  Contenu sponsorisé Aujourd'hui à 12:56


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum