Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 22:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Recette carnee
Aujourd'hui à 0:57 par gigi

» avis recette
Hier à 23:41 par gigi

» Moulinet rivière courant soutenu pour Cannes 10 pieds
Hier à 23:39 par gigi

» Bouillettes maison GLM
Hier à 23:22 par gigi

» Faire mes pellet qu'ils irais avec mes billes?
Hier à 18:47 par peupepeu

» base mix pas cher
Dim 19 Fév 2017 - 20:18 par misterbip27

» pêcher en hiver et début de printemps au stalking
Dim 19 Fév 2017 - 16:57 par snowman63

» Soja en graine
Dim 19 Fév 2017 - 16:30 par gigi

» Matériel pour sonder au bon rapport qualité/prix
Dim 19 Fév 2017 - 14:27 par Boulet

Partenaires
 /></a>

Problème de roulage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de roulage ?

Message  Tony58 le Sam 17 Jan 2015 - 11:57

Bonjour, hier j'ai voulu rouler des bille au frolic je fait cette recette :

650gr de frolic
100 gr de semoule de ble
100 gr de farine de Maïs
100 gr de farine de chenevis
2 c a s de sel
20ml de viandox
2 c a c d'épice
10oeufs

Au final j'ai du mettre 200gr de semoule, 200 gr de farïne de maïs, 200 gr de chenevis et 750 gr de frolic car c'étais de la pater impossible a rouler beaucoup trop collante...?

Pourquoi ?

Tony58

Messages : 172
Date d'inscription : 17/03/2014
Age : 19
Localisation : centre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  ben3 le Sam 17 Jan 2015 - 12:38

Pour 10ml de liquide, enlever un œuf.
Cela vient peut etre de la

ben3

Messages : 699
Date d'inscription : 01/07/2012
Age : 21
Localisation : Allier (03)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  Tony58 le Sam 17 Jan 2015 - 14:11

Bas en faite j'ai fait 2 kilo j'ai tout doubler comme dose une fois tout mélanger quand j'ai mis les mains ca me coller au doigt ! mais oui sa vien peut être de la j'ai mis 40 ml de viandox donc 4 oeuf en moins ? Du coup le temps ma pris et je n'est pu en roulé que la moitier que j'ai mis au fraie dans mon garage et je comptais finir de rouler et de faire cuir ce soire c'est possible ? Car toute et au fraie dans un sceau ? 24h entre le mélange et la cuisson ?

Tony58

Messages : 172
Date d'inscription : 17/03/2014
Age : 19
Localisation : centre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  gigi le Sam 17 Jan 2015 - 16:34

Salut,

La prochaine fois, évites le Viandox qui dans cette recette n'apporte rien. En revanche tu peux doubler la dose d'épices.

gigi

gigi
Admin

Messages : 5491
Date d'inscription : 15/05/2010
Age : 59
Localisation : Poisy (Haute-Savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  carpiste62590 le Sam 17 Jan 2015 - 16:51

pk gigi ca n'apporte rien on dit tjrs viandox et frolic ca cartonne..

dans ta recette que j'ai déjà faites avec quelques différences quand même... 10 ml de viandox et 8 œufs tu devrais avoir une meilleur pate.

carpiste62590

Messages : 1225
Date d'inscription : 11/08/2012
Age : 27
Localisation : 59-62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  gigi le Sam 17 Jan 2015 - 17:17

carpiste62590 a écrit:pk gigi ca n'apporte rien on dit tjrs viandox et frolic ca cartonne..

Salut

En fait le Viandox est un excellent produit mais qu'il faut réserver au trempage car il garde ainsi toutes ses qualités, ce qui n'est pas le cas quand on l'emploie comme ingrédient ou la cuisson détruit la plupart de ses composants.

gigi

gigi
Admin

Messages : 5491
Date d'inscription : 15/05/2010
Age : 59
Localisation : Poisy (Haute-Savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  Tony58 le Dim 18 Jan 2015 - 18:22

d'accord merci pour ce petit point ! mes bille sont entrain de secher mais a la cuisson mes bille ne remonter pas du coup je me fié au chrono... ? pourquoi ? et mon eau étais coloré..

Tony58

Messages : 172
Date d'inscription : 17/03/2014
Age : 19
Localisation : centre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum