Qui est en ligne ?
Il y a en tout 17 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 15 Invités :: 2 Moteurs de recherche

alexandre-17420, Erik Froger

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 23:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» modification System de coupe pour bouillette
Hier à 16:05 par misterbip27

» Pré amorçage birdfood
Hier à 15:08 par redemsky

» Amorcage hiver
Hier à 15:01 par LaCarpeBelge

» Aide volontiers si besoin.....
Hier à 14:51 par peupepeu

» Des avis sur Angling Direct
Hier à 12:32 par James Carp Angler

» Recherche de leurre
Hier à 12:23 par peupepeu

» Lecture échosondeur ALF30
Ven 9 Déc 2016 - 23:08 par lox69

» Peche Pays-Bas: hiver 2015/16
Ven 9 Déc 2016 - 22:45 par lox69

» Acquisition zodiac
Ven 9 Déc 2016 - 22:28 par Florian79

Partenaires
 /></a>

Problème de roulage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de roulage ?

Message  Tony58 le Sam 17 Jan 2015 - 13:57

Bonjour, hier j'ai voulu rouler des bille au frolic je fait cette recette :

650gr de frolic
100 gr de semoule de ble
100 gr de farine de Maïs
100 gr de farine de chenevis
2 c a s de sel
20ml de viandox
2 c a c d'épice
10oeufs

Au final j'ai du mettre 200gr de semoule, 200 gr de farïne de maïs, 200 gr de chenevis et 750 gr de frolic car c'étais de la pater impossible a rouler beaucoup trop collante...?

Pourquoi ?

Tony58

Messages : 170
Date d'inscription : 18/03/2014
Age : 19
Localisation : centre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  ben3 le Sam 17 Jan 2015 - 14:38

Pour 10ml de liquide, enlever un œuf.
Cela vient peut etre de la

ben3

Messages : 699
Date d'inscription : 01/07/2012
Age : 21
Localisation : Allier (03)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  Tony58 le Sam 17 Jan 2015 - 16:11

Bas en faite j'ai fait 2 kilo j'ai tout doubler comme dose une fois tout mélanger quand j'ai mis les mains ca me coller au doigt ! mais oui sa vien peut être de la j'ai mis 40 ml de viandox donc 4 oeuf en moins ? Du coup le temps ma pris et je n'est pu en roulé que la moitier que j'ai mis au fraie dans mon garage et je comptais finir de rouler et de faire cuir ce soire c'est possible ? Car toute et au fraie dans un sceau ? 24h entre le mélange et la cuisson ?

Tony58

Messages : 170
Date d'inscription : 18/03/2014
Age : 19
Localisation : centre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  gigi le Sam 17 Jan 2015 - 18:34

Salut,

La prochaine fois, évites le Viandox qui dans cette recette n'apporte rien. En revanche tu peux doubler la dose d'épices.

gigi

gigi
Admin

Messages : 5358
Date d'inscription : 15/05/2010
Age : 58
Localisation : Poisy (Haute-Savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  carpiste62590 le Sam 17 Jan 2015 - 18:51

pk gigi ca n'apporte rien on dit tjrs viandox et frolic ca cartonne..

dans ta recette que j'ai déjà faites avec quelques différences quand même... 10 ml de viandox et 8 œufs tu devrais avoir une meilleur pate.

carpiste62590

Messages : 1225
Date d'inscription : 11/08/2012
Age : 27
Localisation : 59-62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  gigi le Sam 17 Jan 2015 - 19:17

carpiste62590 a écrit:pk gigi ca n'apporte rien on dit tjrs viandox et frolic ca cartonne..

Salut

En fait le Viandox est un excellent produit mais qu'il faut réserver au trempage car il garde ainsi toutes ses qualités, ce qui n'est pas le cas quand on l'emploie comme ingrédient ou la cuisson détruit la plupart de ses composants.

gigi

gigi
Admin

Messages : 5358
Date d'inscription : 15/05/2010
Age : 58
Localisation : Poisy (Haute-Savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  Tony58 le Dim 18 Jan 2015 - 20:22

d'accord merci pour ce petit point ! mes bille sont entrain de secher mais a la cuisson mes bille ne remonter pas du coup je me fié au chrono... ? pourquoi ? et mon eau étais coloré..

Tony58

Messages : 170
Date d'inscription : 18/03/2014
Age : 19
Localisation : centre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de roulage ?

Message  Contenu sponsorisé Aujourd'hui à 11:03


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum