Qui est en ligne ?
Il y a en tout 12 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 11 Invités :: 1 Moteur de recherche

fifi

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 22:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» salon de montlucon
Hier à 12:30 par Gamrun

» choix d'un brolly
Hier à 10:25 par Gimli

» Jarre de graine
Dim 18 Fév 2018 - 21:56 par eurois27

» carpsounder basic camou
Dim 18 Fév 2018 - 20:59 par yannoff56

» Trempage pour amorcage
Dim 18 Fév 2018 - 19:33 par le dave

» pourquoi de la bouillette de 8 mm
Sam 17 Fév 2018 - 10:09 par carp'pat

» PH des appâts
Sam 17 Fév 2018 - 8:24 par Fil2o

» boost maison glycérine ?
Sam 17 Fév 2018 - 1:01 par Roberto.D

» spomb hiver
Ven 16 Fév 2018 - 23:40 par Roberto.D

Partenaires
 /></a>

question sur mes nouveau emblem version black

Aller en bas

question sur mes nouveau emblem version black

Message  carpiste-59 le Mer 8 Juil 2015 - 12:29

Bonjour a vous les amis, je vient de recevoir mes 5000xt black , hors il y as un bruit sur chacun des moulinet quand on commence moulinet après sa ne le fait plus ... 2 crochet en métal frotte contre la bobine au demarrage ...

Normal Ou Pas ?

merci
avatar
carpiste-59

Messages : 340
Date d'inscription : 01/01/2014
Age : 27
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question sur mes nouveau emblem version black

Message  carpiste-59 le Mer 8 Juil 2015 - 12:38

au passage désoler je vient de voir qu'il y avait déjà des poste sur se sujet Smile .

Donc d'après certain dire cela est normal ?
avatar
carpiste-59

Messages : 340
Date d'inscription : 01/01/2014
Age : 27
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum