Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 22:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Aiguille a épissure
Hier à 21:24 par guitou6315

» Barque ou pneumatique
Hier à 21:09 par ezechiel

» GARDNER où KORDA
Hier à 20:14 par Luc Petit

» Le montage Chod Rig (Hélicoptère)
Hier à 19:14 par Dark-Maul

» Cannes 9 pieds
Hier à 18:28 par grandid

» Durcir des bouillettes?
Hier à 12:44 par ugosss

» La taille en pieds?
Hier à 12:19 par Dark-Maul

» Pêche Seine-et-Marne
Hier à 11:07 par Lenoob

» Des carpistes dans l'Aude ?
Mer 29 Mar 2017 - 12:57 par ugosss

Partenaires
 /></a>

question sur mes nouveau emblem version black

Voir le sujet précédent Voir le sujet suivant Aller en bas

question sur mes nouveau emblem version black

Message  carpiste-59 le Mer 8 Juil 2015 - 12:29

Bonjour a vous les amis, je vient de recevoir mes 5000xt black , hors il y as un bruit sur chacun des moulinet quand on commence moulinet après sa ne le fait plus ... 2 crochet en métal frotte contre la bobine au demarrage ...

Normal Ou Pas ?

merci
avatar
carpiste-59

Messages : 340
Date d'inscription : 01/01/2014
Age : 27
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question sur mes nouveau emblem version black

Message  carpiste-59 le Mer 8 Juil 2015 - 12:38

au passage désoler je vient de voir qu'il y avait déjà des poste sur se sujet Smile .

Donc d'après certain dire cela est normal ?
avatar
carpiste-59

Messages : 340
Date d'inscription : 01/01/2014
Age : 27
Localisation : nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum