Qui est en ligne ?
Il y a en tout 14 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 14 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 22:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Epuisette a carpe
Hier à 22:22 par Carpiste_44

» Techniques pour pêcher la carpe.
Hier à 21:01 par gigi

» Qualités et défauts de la tresse et du Nylon.
Hier à 11:38 par Gimli

» bouillette fraise
Mer 18 Juil 2018 - 22:12 par gigi

» Désinfectant carpe
Dim 15 Juil 2018 - 10:27 par gigi

» ou placé mes lignes ?
Sam 14 Juil 2018 - 7:41 par gigi

» Allez les bleus !
Jeu 12 Juil 2018 - 18:15 par le dave

» marque DAM
Jeu 12 Juil 2018 - 12:37 par kitaflex

» Matériel à vendre
Jeu 12 Juil 2018 - 0:40 par Nathan89

Partenaires
 /></a>

Problème emblem x

Aller en bas

Problème emblem x

Message  ugosss le Mer 13 Sep 2017 - 19:38

Bonjour à tous,
Je possède des emblem x de chez daiwa.
Je viens vers vous car ces derniers ne font plus le bruit de cliquetis lorsque le moulinet déroule. C'est embêtant..
Certains d'entre vous ont ils déjà rencontré ce problème ?
Bonne déroule
avatar
ugosss

Messages : 55
Date d'inscription : 19/06/2014
Age : 24
Localisation : SUD

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème emblem x

Message  Christophe LAGILLE le Mer 13 Sep 2017 - 20:56

j'ai des daiwa emcast evo 5000ab et apparemment c'est la maladie de ces moulinets, mais pour le moment ça ne m'est pas arrivé.

A voir pour les possesseurs d'emblem s'ils ont le même problème. Je pense que c'est rien, juste une petite languette en métal qui doit casser je pense et du coup plus de clic ou déroulement de la bobine.
avatar
Christophe LAGILLE
Admin

Messages : 2279
Date d'inscription : 17/01/2010
Age : 36
Localisation : Champagne Ardenne

Voir le profil de l'utilisateur http://la-carpe.forumactif.org

Revenir en haut Aller en bas

Re: Problème emblem x

Message  gigi le Mer 13 Sep 2017 - 21:07

Salut,

Je possède depuis plus de 20 ans des Daiwa EMX 5000 T et je n'ai jamais rencontré ce genre de problèmes, peut être s'agit-il seulement d'un défaut de ton moulinet?

gigi
avatar
gigi
Admin

Messages : 6466
Date d'inscription : 15/05/2010
Age : 60
Localisation : Poisy (Haute-Savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème emblem x

Message  Slyzz le Jeu 14 Sep 2017 - 11:06

Hello,

J'ai le même problème sur un de mes emcast advance et le moulinet fonctionne correctement
je n'ai pour l'instant pas rencontré de soucis (le frein et la bobine font toujours le job)
avatar
Slyzz

Messages : 27
Date d'inscription : 14/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème emblem x

Message  snoopy62138 le Jeu 14 Sep 2017 - 12:21

slt ugosss

j'ai déjà eu le tour sur un autre moulinet, quand tu démonte ta bobine, à l'intérieur tu as une petite languette en métal qui frotte contre le pignon pour justement faire ce cliquetis, regarde si elle n'est pas pliée Wink quand j'ai redressé la mienne, magique, le bruit était à nouveau revenu Very Happy

snoopy62138

Messages : 63
Date d'inscription : 31/07/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème emblem x

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum