Qui est en ligne ?
Il y a en tout 14 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 14 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 22:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Amorçage en grosse quantité moins chère
Aujourd'hui à 15:21 par Boulet

» Recherche base complète simple et polyvalente
Aujourd'hui à 12:06 par gigi

» Base d un mix
Aujourd'hui à 8:04 par gigi

» vieux moulinets
Hier à 9:20 par Bernie33

» Approche canal
Hier à 7:21 par Fil2o

» Ou payer ses graines moins chères?
Mer 18 Avr 2018 - 20:29 par gigi

» avis sur 2 moulinet
Mer 18 Avr 2018 - 17:38 par Amaury 28

» info sur le canal de la sarre
Mer 18 Avr 2018 - 8:23 par pi-r57

» semoule de blé
Mar 17 Avr 2018 - 8:22 par pechaillon

Partenaires
 /></a>

J'ai un petit problème !!!

Aller en bas

J'ai un petit problème !!!

Message  fish---poisson---424 le Ven 24 Fév 2012 - 9:40

Bonjour ,comme le dis le titre j'ai un problème :
Alors qu'hier j'ai acheté des clips-plombs avec des gaines mais je n'arrive pas a passé le fil dans la gaine pourtant mon fil fait du 0.30 mm.Le fil se coissent au milieu.Je ne comprant pas pourquoi
Merci pour ceux qui me répondront en me donnant des conseils pour passer le fil dans la gaine.
avatar
fish---poisson---424

Messages : 138
Date d'inscription : 23/02/2012
Age : 20
Localisation : Fourneaux 42470

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  ~Marvin S.~ le Ven 24 Fév 2012 - 9:44

Essaye de couper l'éxtrémité de ton fil en biseau, ça marchera peut-être.... mais ta gaine n'est pas mouiller car quand la gaine est mouiller, c'est la galère pour y passer le fil.
avatar
~Marvin S.~

Messages : 2176
Date d'inscription : 01/09/2010
Age : 20
Localisation : Ain 01

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Question

Message  fish---poisson---424 le Ven 24 Fév 2012 - 9:49

Excuse-moi ,je ne veux pas passer pour un débile ,mais c'est quoi en biseau
avatar
fish---poisson---424

Messages : 138
Date d'inscription : 23/02/2012
Age : 20
Localisation : Fourneaux 42470

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  ~Marvin S.~ le Ven 24 Fév 2012 - 10:14

C'est comme cela :



Celle du milieux Wink
avatar
~Marvin S.~

Messages : 2176
Date d'inscription : 01/09/2010
Age : 20
Localisation : Ain 01

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Merci

Message  fish---poisson---424 le Ven 24 Fév 2012 - 10:36

Merci
avatar
fish---poisson---424

Messages : 138
Date d'inscription : 23/02/2012
Age : 20
Localisation : Fourneaux 42470

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  Invité le Ven 24 Fév 2012 - 11:25

moi aussi je galérais puis j'ai trouver un fil de fer tout petit que j'ai perdu et maintenat je fait avec le fil de plomb contenue dans le lead core c'est moins bien mais sa marche aussi

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  firemen-carp'owwwer57 le Ven 24 Fév 2012 - 11:31

Moi aussi je galérais, mais quand je mouillais la gaine, ça allait mieux. Sinon je demandais à mon pote de tenir le bout pour tendre la gaine, et pareil, je coupais, pas le fil mais la gaine, en biseau.
Mais bon, ces gaines souples ne servent à rien ,juste à décorer, autant les enlever c'est pareil, elles ne font pas office d'anti-emmeleur, c'est pour ça que je me mais au lead-core maintenant Smile
avatar
firemen-carp'owwwer57

Messages : 260
Date d'inscription : 10/08/2010
Age : 23
Localisation : YUTZ (57970)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  Axel-Pro-Basket le Ven 24 Fév 2012 - 11:35

firemen-carp'owwwer57 a écrit:Moi aussi je galérais, mais quand je mouillais la gaine, ça allait mieux. Sinon je demandais à mon pote de tenir le bout pour tendre la gaine, et pareil, je coupais, pas le fil mais la gaine, en biseau.
Mais bon, ces gaines souples ne servent à rien ,juste à décorer, autant les enlever c'est pareil, elles ne font pas office d'anti-emmeleur, c'est pour ça que je me mais au lead-core maintenant Smile

+10 , je demandait a Marvin de tirer l'autre bout mais je galerais quand même alors je suis vite passer a lead-core qui est top ! Wink
avatar
Axel-Pro-Basket

Messages : 2184
Date d'inscription : 13/11/2010
Age : 20
Localisation : attignat 01

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  firemen-carp'owwwer57 le Ven 24 Fév 2012 - 11:46

Ah ben je me sens moins seul du coup xD
Quand j'étais tout seul, je galérais et je me sentais con parce que je tenait le bout de la gaine en bouche, l'autre côté en l'air, les bras vers le haut en train d'essayer de rentrer le fil MDR
avatar
firemen-carp'owwwer57

Messages : 260
Date d'inscription : 10/08/2010
Age : 23
Localisation : YUTZ (57970)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  ~Marvin S.~ le Ven 24 Fév 2012 - 11:52

firemen-carp'owwwer57 a écrit:Ah ben je me sens moins seul du coup xD
Quand j'étais tout seul, je galérais et je me sentais con parce que je tenait le bout de la gaine en bouche, l'autre côté en l'air, les bras vers le haut en train d'essayer de rentrer le fil MDR

lol!

Je fesais pareil mais je suis passer au lead core maintenant Razz
avatar
~Marvin S.~

Messages : 2176
Date d'inscription : 01/09/2010
Age : 20
Localisation : Ain 01

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai un petit problème !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum