Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 23:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Lecture échosondeur ALF30
Hier à 23:08 par lox69

» Peche Pays-Bas: hiver 2015/16
Hier à 22:45 par lox69

» Acquisition zodiac
Hier à 22:28 par Florian79

» Durée de conservation bouillettes fraîches tel quelle ?
Hier à 22:07 par gigi

» Chaine Youtube
Hier à 16:43 par Fish&Fun

» Pré amorçage birdfood
Hier à 2:58 par lox69

» quelles produits commander
Jeu 8 Déc 2016 - 21:49 par gigi

» recette calamar krill
Jeu 8 Déc 2016 - 10:37 par gigi

» Problème de distance pour mes billes maison
Jeu 8 Déc 2016 - 9:07 par gigi

Partenaires
 /></a>

problème faux départ

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème faux départ

Message  yanncres le Mer 18 Juil 2012 - 16:55

salut tout le monde, j'ai un gros problème, je pêche en saône comme vous le savez, et mon montage est assez simple puisque pour l'instant je n'ai pas le matos adéquat, il est constitué d'une olive de 50gr et d'un émerillon agrafe ou est attaché mon bas de ligne ou j'esche ma bouillette, quand je lance, je pose ma canne sur le piquet, desserre le frein et attend, jusqu'ici 0 problème, mais une fois a canne lancée et le frein desserré, ou bout de 5 min, la bobine se déroule comme un départ sauf que quand je remonte après avoir ferré, je ressent aucune résistance et une fois ma ligne hors de l'eau, la bouillette est intacte, je voudrais savoir a quoi cela est du, l'olive qui roule a cause du courant et embarque le fil, un départ et je ferre pas bien ou mon hameçon ne pique pas bien, aidez moi svp parce que je suis dans une impasse et cela gâche toute mes parties de pêche No

yanncres

Messages : 24
Date d'inscription : 13/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faux départ

Message  Robin45 le Mer 18 Juil 2012 - 16:56

L'olive qui roule....

Robin45

Messages : 2671
Date d'inscription : 21/05/2012
Localisation : loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faux départ

Message  yanncres le Mer 18 Juil 2012 - 16:58

ok ben je vais essayer avec un autre plomb, merci de la réponse rapide Smile

yanncres

Messages : 24
Date d'inscription : 13/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faux départ

Message  Gimli le Mer 18 Juil 2012 - 17:46

Tu peut pêcher en olive bloqué avec des petits plomb pour être sur que le montage soit auto ferrant.

Gimli
Admin

Messages : 4633
Date d'inscription : 10/05/2012
Age : 23
Localisation : Picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faux départ

Message  yanncres le Mer 18 Juil 2012 - 19:55

oui c'est ce que je fais je met des chevrotines de chaque côté Smile

yanncres

Messages : 24
Date d'inscription : 13/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faux départ

Message  Dav le Mer 18 Juil 2012 - 21:28

Utilise des plombs qui ne peuvent pas roulé, et augmente aussi leurs le grammage au mini 110g.

Dav

Messages : 5797
Date d'inscription : 01/08/2011
Age : 32
Localisation : Charleville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faux départ

Message  Christophe LAGILLE le Mer 18 Juil 2012 - 21:31

J'ai eu le même problème que toi quand j'ai commencé à essayer de pêcher la Marne naïvement avec un plomb missile de 70 gr et des swinger léger, frein bien desserré... J'ai eu systématiquement des faux départs.
En fait, si tu pêches une rivière avec pas mal de courant, oublie tout ce que tu connaissais de la pêche à la carpe car la rivière, c'est un autre monde ! Il faut revoir tout avec du plus lourd, plus solide !

Il faut pêcher avec des plombs lourd je dirais de minimum 150gr pour ne pas que celui-ci se déplace avec le courant... Le courant ne déplacera pas en général ton plomb à partir du moment ou le plomb a une ou des surface planes... Pour moi, le plomb grip (ou rivière sur le site GK lead) est le mieux pour la rivière ( http://www.gk-lead.com/epages/box18173.sf/fr_FR/?ObjectPath=/Shops/box18173/Products/004/SubProducts/004-0007 ) mais tu peux aussi pêcher avec des plombs square par exemple mais de fort grammage...
Je disais donc que le courant ne déplacera pas ton plomb, en revanche, ta bannière à une prise importante dans le courant, et fait l'effet d'une voile gonflée par le vent... donc moins tu as de fil dans l'eau, mieux ça vaut car c'est en fait surtout ce phénomène qui fait glisser ton plomb sur le fond... la pêche avec le scion vers le ciel est donc conseillé.
Enfin, ton rodpod ou piques doivent être solidement accrochés et le frein pas trop desserré pour pouvoir maintenir la ligne en tension dans le courant... dans ces conditions, une swinger léger ne sert à rien, car il sera incapable de tendre ta ligne en cas de touche de retour. Il faut donc mettre des swingers assez lourd, ou les lester avec les moyens du bord s'il ne sont pas prévu pour être lourd... s'il s'agit de swinger avec un système de pince, il faudra resserrer la pince pour ne pas que le swinger se décroche tout seul par son propre poids...
La nécessité de pêcher scion vers le ciel, avec de fort grammage, entraîne donc une préférence pour les cannes puissantes de 3,90m... Je n'ai pas dit qu'il n'était pas possible de pêcher en rivière avec des cannes 12 pieds en 2,75lbs et un plomb square de 80gr...s'il y a un coin de calme dans ta rivière avec pourquoi pas des herbiers, ou nénuphar c'est jouable, par contre pour pêcher dans une zone avec pas mal de courant et pour que ta ligne pêche correctement, à mon avis tu n'as pas le choix, il faut mettre du fort grammage...j'utilise personnellement des plomb grip de 150gr et en pêchant la bordure avec peu de bannière dans l'eau, ça passe....

Christophe LAGILLE
Admin

Messages : 2128
Date d'inscription : 17/01/2010
Age : 34
Localisation : Champagne Ardenne

Voir le profil de l'utilisateur http://la-carpe.forumactif.org

Revenir en haut Aller en bas

Re: problème faux départ

Message  yanncres le Jeu 19 Juil 2012 - 12:19

ok merci beaucoup je vais en acheter donc Smile

yanncres

Messages : 24
Date d'inscription : 13/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faux départ

Message  Contenu sponsorisé Aujourd'hui à 0:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum