Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 85 le Mar 6 Aoû 2013 - 22:26
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» l amylase ...
Aujourd'hui à 15:23 par Luc Petit

» montage pour bateau ammorceur
Hier à 12:55 par Bait3177

» maladie ou pas
Hier à 10:14 par San75

» Etang du val doré
Hier à 2:17 par Karpeace62

» Recette de bouillette au Frolic
Mer 26 Juil 2017 - 12:12 par le carpiste du 44

» Plus de départ de carpes ! Demande conseils ! Jplc
Mar 25 Juil 2017 - 20:41 par Amaury 28

» avis recette 100% végétale...
Mar 25 Juil 2017 - 18:06 par gigi

» bateau amorceur quad v2
Mar 25 Juil 2017 - 2:03 par nicopopoulos

» belle pièce prise a la mouche
Dim 23 Juil 2017 - 18:05 par carpature

Partenaires
 /></a>

Problème de courant ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de courant ...

Message  Leonidas34 le Jeu 16 Mai 2013 - 10:11

Bonjour a tous,

J'ai un problème que je ne sais pas comment résoudre, je pêche dans une rivière ou y'a pas mal de poissons ... mais le courant m’empêche de poser les lignes là ou je voudrais. La rivière n'est pas très large et le débit moyen est de 23,40 m3⋅s (source Wilkipedia). J'utilise des plombs de 130 grammes, je lève bien haut mes cannes, j'ai testé de placer les cannes de différents façons (face au courant, derrière le courant ou au millieu) mais rien a faire mes lignes se retrouvent de 5 à 15 mètres a coté de là ou j'ai lancé.

Comment faire ? Ou se placer ? dois je monter mes cannes encore plus ?

Merci
avatar
Leonidas34

Messages : 20
Date d'inscription : 19/04/2013
Localisation : Beziers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de courant ...

Message  Dav le Jeu 16 Mai 2013 - 10:59

Augemente le grammage de tes plombs, et lance un peu plus en amont.
avatar
Dav

Messages : 5806
Date d'inscription : 01/08/2011
Age : 32
Localisation : Charleville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de courant ...

Message  Invité le Jeu 16 Mai 2013 - 11:07

Met des plombs beaucoup plus lourd, 250gr ne bougera pas

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de courant ...

Message  barocci le Jeu 16 Mai 2013 - 14:17

tu as essayer de pecher en oblique ? tu te met en amont et lance tes canne en aval au pire peche sur tes pied avec une aproche sans bruit !!!! si la rive de face n est pas accesible prend une embarquation pour te placer sur la berge d enface et peche a quelque metre de tes pieds Smile genre stalking!!!! deriere un obstacle qui coupe la force du courant!!!
avatar
barocci

Messages : 407
Date d'inscription : 25/01/2013
Age : 34
Localisation : (belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de courant ...

Message  gigi le Jeu 16 Mai 2013 - 16:24

Salut l'ami,

23.40 m3 par seconde c'est peu, la moyenne de fleuves tel que le Rhône, le Rhin, la Dordogne, l'Hérault, etc. varie entre 500 m3 par seconde (la Seine) et 1500 m3/seconde pour le Rhône
Je pêche pour ma part beaucoup ce dernier, notamment dans sa partie haute et "sauvage" alors qu'il n'est pas encore canalisé et que son débit varie beaucoup en fonction de la fonte des neiges.
J'utilise le plus souvent des plombées dont le poids peut varier entre 140 et 270 grammes.
En pêchant en Nylon, cannes hautes et dans le quart aval du fleuve, mes plombs (de type Grippa) ne bougent pas en dépit d'un courant le plus souvent assez fort.
Quels type de plomb utlise-tu ? Car pour résister à la force du courant, il faut impérativement qu'ils soient de forme plate et si possible évidés en leur centre pour réduire au maximum la poussée de l'eau.


gigi


Dernière édition par gigi le Jeu 4 Juil 2013 - 14:41, édité 1 fois
avatar
gigi
Admin

Messages : 5790
Date d'inscription : 15/05/2010
Age : 59
Localisation : Poisy (Haute-Savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de courant ...

Message  gardien le Jeu 4 Juil 2013 - 14:18

23,40M3/S c'est rien du tout !!!!!
ne te serais tu pas trompé dans la virgule du débit?
pour te donner une idee le debit de la seine au 2/07 etait de 343M3/S alors 23,40 M3 c'est comme si tu pechais dans un etang ^^
avatar
gardien

Messages : 67
Date d'inscription : 03/07/2013
Localisation : 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de courant ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum