Pêche à la carpe - Débutant
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 28 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 28 Invités :: 3 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 147 le Mer 5 Juin 2019 - 19:31
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Sportex invictus
Probleme échosondeur anatec EmptyHier à 21:22 par Christophe LAGILLE

» recette bouillette agrume épicé
Probleme échosondeur anatec EmptyMar 30 Nov 2021 - 21:36 par carpe plaisir

» Les huiles essentielles dans ses bouillettes maison !!!
Probleme échosondeur anatec EmptyLun 29 Nov 2021 - 17:10 par Carpe River (youtube)

» frolic ou vifs ?
Probleme échosondeur anatec EmptyLun 29 Nov 2021 - 9:40 par pescador77

» Montage bonhomme de neige : Attention au piège
Probleme échosondeur anatec EmptyJeu 25 Nov 2021 - 22:39 par Christophe LAGILLE

» Avis sur biwy CarpSpirit Quick Dome 1 place
Probleme échosondeur anatec EmptyLun 22 Nov 2021 - 21:41 par Christophe LAGILLE

» MARQUE CDE
Probleme échosondeur anatec EmptyLun 22 Nov 2021 - 18:20 par Qyuu

» montage method feeder interchangeable
Probleme échosondeur anatec EmptyDim 14 Nov 2021 - 9:38 par pescador77

» Moulinet Shimano XT 10000 RB
Probleme échosondeur anatec EmptyVen 12 Nov 2021 - 21:43 par Christophe LAGILLE

Partenaires
 /></a>
-30%
Le deal à ne pas rater :
Baskets Nike Air Max Genome
119 € 170 €
Voir le deal

Probleme échosondeur anatec

2 participants

Aller en bas

Probleme échosondeur anatec Empty Probleme échosondeur anatec

Message  romain1010 Lun 11 Avr 2011 - 22:30

J'ai équiper mon monocoque de l'échosondeur anatac ALF 30 il y a meme pas 6 mois et se weekend en session de pêche de 48h il a fonctionner le 1er jour et le 2eme en l'allumant il me marque sur l'écran VGT LOW !! Donc impossible de l'utiliser maintenant quelqu'un c'est t'il se que cela veux dire ?
Merci
romain1010
romain1010

Messages : 55
Date d'inscription : 03/02/2010
Age : 29
Localisation : Brienne

Revenir en haut Aller en bas

Probleme échosondeur anatec Empty Re: Probleme échosondeur anatec

Message  Kawettosaurus Carpus Mar 12 Avr 2011 - 1:52

ce serait pas plutot VTG LOW????

tu devrais regarder dans la documentation de ton sondeur tu dois y trouver une liste des code de defaut et leurs remedes. si ce n'est pas le cas essaye de contacter anatec.

je pense que ton message d'erreur correspond a " voltage low" qui voudrai dire que tu as un soucis d'alimentation de ton sondeur. cela peut etre ta batterie qui est faible ou une mauvaise connection. essaye de debrancher ton alim et de la rebrancher ( sans la batterie!!! ) pour voir si ta connection est correcte. si tu possede un multimetre mesure la tension de ta batterie et verifie qu'elle est suffisante pour ton sondeur.
Kawettosaurus Carpus
Kawettosaurus Carpus

Messages : 2269
Date d'inscription : 31/01/2011
Age : 37
Localisation : 79 argenton vallée

Revenir en haut Aller en bas

Probleme échosondeur anatec Empty Re: Probleme échosondeur anatec

Message  romain1010 Mar 19 Avr 2011 - 20:05

Merci beaucoup pour ton aide j'ai trouvé mon probleme Smile
En gros sur l'échosondeur il y a un réglage pour etre avertie de la tension minimun du transmetteur sur le bateau.
Et celui si était sur 12V alors qu'il es alimenté en 9V maximun donc j'avais beau changer la pile, il ne voulait rien savoir.
Le principale c'est que sa remarche, encore merci et bonne pêche Wink
romain1010
romain1010

Messages : 55
Date d'inscription : 03/02/2010
Age : 29
Localisation : Brienne

Revenir en haut Aller en bas

Probleme échosondeur anatec Empty Re: Probleme échosondeur anatec

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum