Pêche à la carpe - Débutant
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 24 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 24 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 147 le Mer 5 Juin 2019 - 19:31
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» étangs de Thezan les Beziers
Aide urgente problème Anatec Pac boat evo EmptyJeu 14 Oct 2021 - 21:39 par Christophe LAGILLE

» Par quoi remplacer lait de veau?
Aide urgente problème Anatec Pac boat evo EmptyDim 26 Sep 2021 - 12:18 par pescador77

» Bouillette compacte
Aide urgente problème Anatec Pac boat evo EmptyVen 24 Sep 2021 - 9:45 par kevin37300

» parcours nuit
Aide urgente problème Anatec Pac boat evo EmptySam 4 Sep 2021 - 13:45 par yannoff56

» Comment pêcher à la bouillette maison?
Aide urgente problème Anatec Pac boat evo EmptyVen 27 Aoû 2021 - 23:24 par kevin37300

» Bouillette sans sel?
Aide urgente problème Anatec Pac boat evo EmptyVen 27 Aoû 2021 - 23:22 par kevin37300

» Farine de châtaigne et farine de sarrasin
Aide urgente problème Anatec Pac boat evo EmptyVen 27 Aoû 2021 - 23:20 par kevin37300

» Soja différence
Aide urgente problème Anatec Pac boat evo EmptyMar 24 Aoû 2021 - 6:23 par kevin37300

» Comment pêcher à la bouillette maison?
Aide urgente problème Anatec Pac boat evo EmptyLun 23 Aoû 2021 - 9:53 par kevin37300

Partenaires
 /></a>
-14%
Le deal à ne pas rater :
Jeu Far Cry 6 (PS5)
51.49 € 59.89 €
Voir le deal

Aide urgente problème Anatec Pac boat evo

4 participants

Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Aide urgente problème Anatec Pac boat evo

Message  Godiss'ART Photographie Dim 7 Mar 2021 - 18:05

Bonjour.
J'ai acheté un Pac boat evo d'occasion.
A réception, premier essai rien qui ne fonctionne. Je met en charge les deux batteries 12 heures.
Nouvel essai seul les diodes avant et arrière s'allume.
Rien au cadran digital !
Je vérifie les batteries, les deux me donnent 4.7 volt alors qu'elles ont été mise en charge. Il semblerait qu'elles sont morte...
Je vérifie tout de même le fusible. C'est ok. La tension est de 4.6 volt en entrée avant le variateur de vitesse. Hors les deux diodes du variateur ne s'allume pas.  Je vérifie la tension a la sortie sur les deux câbles qui alimentent le moteur propulseur. Rien ! Aucun voltage !
Dois je en conclure que le variateur est mort ? Même si les batteries sont morte ne devrais je pas avoir une des deux leds allumées du variateur ? Le recepteur de fréquence lui semble fonctionnait la petite led est allumé.
Et pour finir. j'ai vérifié les 3 résistances sur le moteur propulseur, il n'y en a qu'une qui réponds. les deux autres sont elles mortes ?
Que dois je en conclure pouvez vous me donner des conseils ? C'est assez urgent car je vais être en congé et je sens que je vais me retrouver sans bateau. Donc si je peux éviter un retour et tout soucis de remboursement avec leboncoin ça m'arrangerait.
Merci

Godiss'ART Photographie

Messages : 34
Date d'inscription : 10/06/2020

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  yannoff56 Dim 7 Mar 2021 - 20:40

Bonsoir,
As tu été sur ce forum : https://anatec-amorceur.forumactif.org/
Ils sont de bons conseils et connaissent bien leur matos.
Kenavo
yannoff56
yannoff56

Messages : 870
Date d'inscription : 22/03/2014
Age : 53
Localisation : Bretagne sud

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Gamrun Dim 7 Mar 2021 - 23:53

Salut pas sur de pouvoir t aider mais , fort de la possession successive d un start evo et d un cata.Et de lointaine étude en electrotech.je te demanderais plusieurs chose pour essayer quand meme.
Alord sagit t il de batteries classiques au plomb ou lifepo ou sagit t il de batteries lipo. En plomb (ou lifepo) tes bateries devraient etre tangente a 7v en lipo a 8.4v il me semble enfin dans ses eaux .si c c'est des lipo et que t as 4 et quelque volts c est peut etre une cellule de morte sur 2?
Pour des plombs Moi je verifierais si la polaritė de ton chargeur correspond bien a celle de tes batteries et aussi a celle de ton bateau car cela m est arrivé d avoir une batterie de serie mal polarisé.
quel est le modele de ton vario un anatec je suppose?
As tu simplement vérifié le fusible puissance? Et de quoi parle tu pour les resistances moteurs  que tu as verifiė , c est quoi des moteurs brushed ou brushless?
Si ton recepteur marche c est que le bec du vario fonctionne plus de precision svp
Gamrun
Gamrun

Messages : 1278
Date d'inscription : 21/11/2012

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Godiss'ART Photographie Lun 8 Mar 2021 - 1:55

yannoff56 a écrit:Bonsoir,
As tu été sur ce forum : https://anatec-amorceur.forumactif.org/
Ils sont de bons conseils et connaissent bien leur matos.
Kenavo

Merci le lien je vais aller voir.

Godiss'ART Photographie

Messages : 34
Date d'inscription : 10/06/2020

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Godiss'ART Photographie Lun 8 Mar 2021 - 2:55

Gamrun a écrit:Salut pas sur de pouvoir t aider mais , fort de la possession successive d un start evo et d un cata.Et de lointaine étude en electrotech.je te demanderais plusieurs chose pour essayer quand meme.
Alord sagit t il de batteries classiques au plomb ou lifepo ou sagit t il de batteries lipo. En plomb (ou lifepo) tes bateries devraient etre tangente a 7v en lipo a 8.4v il me semble enfin dans ses eaux .si c c'est des lipo et que t as 4 et quelque volts c est peut etre une cellule de morte sur 2?
Pour des plombs Moi je verifierais si la polaritė de ton chargeur correspond bien a celle de tes batteries et aussi a celle de ton bateau car cela m est arrivé d avoir une batterie de serie mal polarisé.
quel est le modele de ton vario un anatec je suppose?
As tu simplement vérifié le fusible puissance? Et de quoi parle tu pour les resistances moteurs  que tu as verifiė , c est quoi des moteurs brushed ou brushless?
Si ton recepteur marche c est que le bec du vario fonctionne plus de precision svp

Merci pour ton retour. Alors non ce ne sont pas des lipo mais bien au plomb. Les deux sont conçu pour être brancher en série. Selon le vendeur il est possible qu'en 6 mois elles aient morflées. C'est le temps qu'elles sont rester sans être utilisé avant la vente. Comme cité plus haut les batteries libère 4.7 volt chacune. Séparément, ou brancher entre elle. Pour la polarité ça semble correcte les + au + et les - au -. De plus elle fonctionnait très bien avant puisque le vendeur s'en servait donc j'imagine qu'il n'y est pas se soucie là.
Pour le vario il s'agit bien d'un anatec d'origine. Le fusible est ok. Pour le moteur c'est celui d'origine donc brushed ? A la sortie du vario deux câbles un + et un - qui partent pour alimenter le moteur. Au moteur deux bornes + et - qui sont entouré de 3 résistance tout relié les uns aux autres. Sur les 3 qu'une résistance renvoi des donnés au multimètre. Même en inversant idem. Pour le récepteur j'ai pas dis qu'il fonctionnait mais la petite led s'allume. Rien ne réagit avec la télécommande.
Comme j'ai dis les batteries permettent d'allumer l’éclairage avant et arrière du bateau. (bien que ça éclaire très faiblement) Mais le circuit d’éclairage est indépendant du reste. Donc est ce qu'il est possible qu'avec les batteries qui ne délivre que 4.6 volt celle ci permettent juste d'alimenter les diodes, mais pas le reste ?
J'ai essayer de brancher le moteur propulsion en direct avec une des batteries et ça ne donne rien du tout. Il aurait du tourner même doucement non ? Et est ce que les batteries serait trop faible pour même donner un signal au cadran digital de tension ? Si avec 4.7 volt je devrais avoir assez pour faire tourner ne serait ce le moteur doucement et allumer le cadran digital celà signifie qu'il y a deux soucis. Le vario et le moteur. MAis ça serait gros d'avoir ses deux pannnes.
Merci pour votre aide.

Godiss'ART Photographie

Messages : 34
Date d'inscription : 10/06/2020

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Gamrun Lun 8 Mar 2021 - 9:40

Re. Bon dėja les resistance dont tu parle je me demande si tu parle pas des antiparasites qui sont des condensateurs mais soit... et ce que je comprend pas c est se que tu as mesuré , tension  , resistance..bref..

Alors concernant le moteur, aurait il du demarrer en direct...et bien pas sur. Pour prendre un moteur au hazard , ex un speed 500 brushed de graupner . La plage de tension d alimentation est de 3.6v a 8.2v  environ .Ce qui me fait dire que si tu n a pas la tension nécessaire, pas sur qu il s arrache .
Quoi qu il en soit en elec on détecte un probleme on le résous.
Tes batteries chargées doivent etre bien supérieur a 6 v et ce n est pas le cas donc premiere chose a régler.
Mesurer la tension pendant la charge , voir si la batterie se prend bien un courant de charge. Eliminer le risque chargeur down. Mesurer tension batterie Non connecté a quoi que ce soit  . 6 mois sans charge si il les a chargė avant stock c rien . Si elle sont vieille félicitation elle sont mortes .
J ajouterais une remarque et tu sur qu elle doivent fonctionner en series . Car dans ce cas la ton ensemble elec sur bateau fonctionnera en 12V(nominal).
Ce qui il est vrai si c est des moteur brushed pour 12v et que t envoie 4v ben il est pas pret de decoller.
Ensuite si les batteries fonctionne en séries : soyons d'accord  c est (-) du boat sur (-) de la batterie 1 ,(+) bat 1 sur (-) bat 2, et (+) bat 2 sur (+) du boat.
Mais ca m ettonne bcp j aurais pensé a des moteurs 6 v soit les (+) tous ensemble et (-) tous ensemble et ca c est un branchement en parallèle.  Plus de courant moins de tension.
C est quoi tes fiches de branchement batteries des blanches ou petites jaunes.
Le vendeur lui il te raconte se qu il veut.
Moi mon cata je l ai acheté avec 2 jeu de batteries.le mec il utilisait le deuxieme jeu mais il m a rien dit et je voyait ca tournait pas terrible et ca tenait moins longtemps. Et ben la batterie etait mal soudé le plus etait au moins .du coup la baterie etait toujours a 0 v car meme pour le chargeur elle etait mal polarisé. Je l ai resoudé rechargé et impec, elle n avait subit qu un cycle de decharge de toute ca vie, elle est donc repartie. C est dire les vendeurs raconte ce qu il veulent .
Quoi qu il en soit cherche autours des bateries pour le moment. Plus du chargeur sur plus de la baterie et te laisse pas abuser par les couleurs des fils . Si ton plus de voltemetrz est a yon plus de baterie la tension affiché est pisitive. Il faut bien mesurer debranché, en charge , et sur boat et comparer tout ca
Gamrun
Gamrun

Messages : 1278
Date d'inscription : 21/11/2012

pescador77 aime ce message

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  pescador77 Lun 8 Mar 2021 - 10:33

bonjour
je ne reviendrai pas sur les conseils qui t'ont été donnés et qui sont on ne peu plus pertinents

seulement quelques petites combines très simples :
si tu as deux pannes en même temps il faut les diagnostiquer une par une : évident comme une porte ouverte me diras tu mais encore : AU PLUS SIMPLE D'ABORD
tu dois bien avoir un chargeur ou une alim 9V ( si j'ai bien compris c'est la tension de ta batterie) Si c'est le cas branche la directement sur tes moteurs pour commencer et tu verras si tes moteurs tournent Si c'est le cas ta batterie est morte Je te conseille de racheter une batterie lipo pour ne plus être embêté ( attention il faut un chargeur spécial )
si cela ne tourne pas c'est tes moteurs qui sont HS
Quand tu auras régler ces problèmes, diagnostique la réception et la commande ( as tu tout bêtement vérifier si ta télécommande est bien chargée ?) vérifie ( multi metre) si tu reçois un signal au récepteur du bateau ( la commande d'ouverture du bac, l'allumage et extinction des feux etc) si c'est le cas il faut voir le variateur

et ainsi de suite

Perso j'ai du refaire complètement l'électronique d'un bateau et en achetant les composants ca peut devenir moins cher que le faire réparer

bon courage

JPLP


pescador77

Messages : 67
Date d'inscription : 31/12/2014
Age : 65
Localisation : Canet d'Aude

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Godiss'ART Photographie Lun 8 Mar 2021 - 17:46

pescador77 a écrit:bonjour
je ne reviendrai pas sur les conseils qui t'ont été donnés et qui sont on ne peu plus pertinents

seulement quelques petites combines très simples :
si tu as deux pannes en même temps il faut les diagnostiquer une par une : évident comme une porte ouverte me diras tu mais encore : AU PLUS SIMPLE D'ABORD
tu dois bien avoir un chargeur ou une alim 9V ( si j'ai bien compris c'est la tension de ta batterie) Si c'est le cas branche la directement sur tes moteurs pour commencer et tu verras si tes moteurs tournent Si c'est le cas ta batterie est morte Je te conseille de racheter une batterie lipo pour ne plus être embêté ( attention il faut un chargeur spécial )
si cela ne tourne pas c'est tes moteurs qui sont HS
Quand tu auras régler ces problèmes, diagnostique la réception et la commande  ( as tu tout bêtement vérifier si ta télécommande est bien chargée ?) vérifie ( multi metre) si tu reçois un signal au récepteur du bateau ( la commande d'ouverture du bac, l'allumage et extinction des feux etc) si c'est le cas il faut voir le variateur

et ainsi de suite

Perso j'ai du refaire complètement l'électronique d'un bateau et en achetant les composants ca peut devenir moins cher que le faire réparer

bon courage

JPLP


Merci a vous pour vos retours. Nos pensées se sont croisés.
Alors pour commencer les batteries se branche en série au secteur pas sur le bateau. sur le bateau elles ont chacune leur fiche.
Concernant le moteur peut être oui qu'il s'agit d'antiparasite et pas de résistance. En tout cas sur les trois deux sont pareils, une différente. Deux antiparasite et une resistance ? Sinon oui je parlais bien de mesurer la résistance... Donc peut etre  que la résistance ne se verifie pas sur les antiparasites ? Mais je ne verrais pas pourquoi.
Concernant le vario il semblerait qu'il puisse fonctionnait entre 6 et 12 volt c'est ce qui a marquer dessus. Alors du coup j'ai branché en direct via le chargeur (qui lui produit une charge de 7.5v) sur une des connectiques dédiées à une batterie. Du coup tout s'allume tout fonctionne. J'ai fait pareil mais en pontant sur les deux connectiques idem sauf qu'il y a un drole de bruit permanent qui se fait entendre j'ai pas insisté. Mais je ne vois pas ce que ça fait de plus d’être sur une ou deux batterie. Juste une histoire d'autonomie ?
Par contre en action le moteur le moteur fait des accoups. Il tourne il s’arrête il tourne il s’arrête etc... Un problème de pile de la télécommande ? en tout cas la télécommande bipé j'imagine que les piles sont usé. Est ce a cause de cela ce problème de moteur ? j'ai pas de pile pour verifier...
Donc soit un problème de pile, de vario ou de ses fameuse résistances (sauf si ce sont des antiparasites)
Donc si le bateau fonctionne avec deux batterie de 6v il m'est possible de le faire fonctionner avec une batterie de 12 volt sans rien risqué ?
Des batteries lipo serait mieux qu'une batterie gel ?
Merci.


Dernière édition par Godiss'ART Photographie le Mar 9 Mar 2021 - 16:37, édité 1 fois

Godiss'ART Photographie

Messages : 34
Date d'inscription : 10/06/2020

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Gamrun Lun 8 Mar 2021 - 22:28

Oula du calme, du calme alors les antiparasites sont des condensateur donc en theorie leur resistance est infinie , le condensateur fonctionne comme un micro accumulateur, il se charge en meme temps que ton moteur se fait alimenter, et lors des petits trou de tension du la plupart du temps au fonctionnement de ton variateur il se decharge instantannements pour lisser le  courant.
Laisse tomber de ce coté la tu les arracherais ca fonctionnerait quans meme.

Ps: si tu entend une sorte de gresillement ca provient certainement d un de tes servos moteurs, moi on m a dit que s etait qu il etait fatigué, deuxieme bateau deuxieme gresillement toujours rien n a laché.

La télécommande , elle bip sans arret oui change les piles facile a résoudre, ca devrait déja etre fait. ( attention au piles d action a éviter souvent elle on un défaut , leur tension nominal est plus basse, ca fait bipper la telecommande alors que les piles sont bonnes)

Les branchements en series ou en parallèles ont une signification en elec et ca dépend pas du nombre de cosse ou je ne sais quoi. Si t as un cable pour deux bateries donc deux fiches chargeurs.Si le chargeur envoie du plus de 7v par fiche , y a fort a parier qu elles sont branché en parallele!  Sinon je vois pas comment la...
Bref
Question . Combien de temps fais tu charger tes batteries , et sont elles toujours a 4v ? Car tu constate que t as un gros soucis d alimentation la
Gamrun
Gamrun

Messages : 1278
Date d'inscription : 21/11/2012

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  pescador77 Mar 9 Mar 2021 - 9:29

salut
a priori comme le dit Gamrun t'as 2 pb ( et c'est pas les moteurs !!!)

pb de batterie ( je confirme ne mets pas une 12 v ) mets 2 lipo 2S en parallèles ( attention à la connectique quand tu achèteras et prends aussi un chargeur spécial lipo ( avec équilibrage automatique) )

pb de télécommande : comme je te le disais dans mon post précédent il faut vérifier ta télécommande et en particulier les piles ou accus. Pense aussi aux antennes de la télécommande et du bateau

pescador77

Messages : 67
Date d'inscription : 31/12/2014
Age : 65
Localisation : Canet d'Aude

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Godiss'ART Photographie Mer 10 Mar 2021 - 13:37

Bonjour.

Je vous fait un petit retour et j'ai pris des photos.
Alors pour commencer. Oui je me suis tromper c'est un branchement en parallèle pour la charge des batteries et non en série.
Ensuite j'ai refait un essai avec une batterie alimenter sur secteur et pile neuve dans la télécommande. (Pile energizer plus) Déjà il semblerait qu'elle ne bip plus. Le voyant bind sur la télécommande n'est plus rouge mais orange. Le vendeur m'a dis que la télécommande lui avait toujours biper à l'action quand elle était proche du bateau. Là le problème semble résolu.
Par contre même problème du moteur qui tourne par "a-coup". Il tourne il s’arrête il tourne il s’arrête et ainsi de suite. Je devrais recevoir les batteries neuves aujourdhui.
Pour la configuration voici les photos :

Le vario et récepteur

Aide urgente problème Anatec Pac boat evo Img_1910

Les deux connectiques sur le bateau pour brancher les batteries :

Aide urgente problème Anatec Pac boat evo Img_1911

Et enfin le moteur avec les anti parasites

Aide urgente problème Anatec Pac boat evo Img_1912

Pour la légende les trait en vert ce sont là les endroits ou j'ai bien un bip sonore en test de continuité et une résistance.
En rouge c'est là ou je n'ai rien.
Chaque bout de trait correspond à l'endroit des prises de mesures.

Concernant la question posé sur les batteries et le temps de charge. Il est conseillé 12 heures c'est ce que j'ai fait et j'avais comme dis plus haut 4.7volt.
J'ai insisté en les remettant en charge 48 heures après J'ai réussi à obtenir un peu plus de 5 volt. Par contre le voyant sur le chargeur est vert dès que je les branche comme si elles étaient pleines alors qu'il devrait être rouge. Il y a vraiment un soucis avec ces batteries. peut être qu'un chargeur intelligent aurait été mieux.


Pour les batteries Lipo j'y connais pas grand chose. Donc je l'envisage mais j'ouvrirai un autre poste la dessus quand mon bateau fonctionnera correctement.

Merci encore à vous



Godiss'ART Photographie

Messages : 34
Date d'inscription : 10/06/2020

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  yannoff56 Jeu 11 Mar 2021 - 7:34

J'ai l'impression que tu as plusieurs pannes simultanées.
Perso, j'ai le même BA (Pac Boat) depuis 6 ans et j'ai eu pas mal de pannes : chargeur HS, batteries BA HS, moteur HS, batterie télécommande HS, etc... mais jamais en même temps.
N'étant pas un pro de l'électronique ni du modélisme, j'ai mis du temps à trouver la solution mais j'ai fini par y arriver.
Un conseil, ne met pas trop de graisse pour l'arbre d'hélice, une fois pas an cela suffit largement.
Bon courage à toi car cela en vaut la peine, un BA ça change ta pêche. Wink
yannoff56
yannoff56

Messages : 870
Date d'inscription : 22/03/2014
Age : 53
Localisation : Bretagne sud

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Godiss'ART Photographie Sam 20 Mar 2021 - 14:21

Rebonjour.
Je vous fait un retour.
Avec les batteries neuves tout fonctionne correctement.
Je ne sais pas pourquoi le moteur tourne par a-coup en étant alimenter par secteur. Peut être a cause du chargeur et la façon dont il délivre la tension.
Je vous remercie pour vous être pencher sur mon soucis.
J'ouvrirais un fil pour parler de batterie lipo.
Encore merci

Godiss'ART Photographie

Messages : 34
Date d'inscription : 10/06/2020

Revenir en haut Aller en bas

Aide urgente problème Anatec Pac boat evo Empty Re: Aide urgente problème Anatec Pac boat evo

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum